• head_banner_03
  • head_banner_02

Mini videointerfon SIP model JSL90

Mini videointerfon SIP model JSL90

Scurtă descriere:

JSL90 este un mini videointerfon SIP cu un singur buton, cu sistem audio avansat și funcție de anulare a ecoului. Cu ajutorul panoului de control tactil JSL70 pentru interior, puteți vorbi cu vizitatorii în orice moment. Acesta oferă control fără cheie și confort utilizatorilor care deschid ușa fără cheie. Ușa poate fi deschisă de la distanță dacă există o încuietoare electronică. Este ideal pentru controlul comunicării și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.


Detalii produs

Etichete de produs

Interfon video SIP

JSL90 este un mini videointerfon SIP cu un singur buton, cu sistem audio avansat și funcție de anulare a ecoului. Cu ajutorul panoului de control tactil JSL70 pentru interior, puteți vorbi cu vizitatorii în orice moment. Acesta oferă control fără cheie și confort utilizatorilor care deschid ușa fără cheie. Ușa poate fi deschisă de la distanță dacă există o încuietoare electronică. Este ideal pentru controlul comunicării și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.

Caracteristici ale produsului

•Clasă IP: IP65

•Codec audio: G.711

•Codec video: H.264

•Cameră: CMOS 2M pixeli

• Rezoluție video: 1280×720p

• Viziune nocturnă cu LED-uri: Da

•Comandă lift

• Automatizare locuință

•SIP 2.0 standard

• Deschideți ușa cu cardul IC/ID (20.000 de utilizatori)

• Circuit de deblocare: Da (Rezistă la curent maxim 3,5 A pentru blocare)

Detalii produs

Ideal pentru afaceri, instituții și rezidențiale

•Voce HD

•Acces la ușă: tonuri DTMF

•1 port RS485 pentru integrarea controlului liftului

•Deschidere de la distanță

•1 linie SIP, 1 server SIP

•Caracteristici ale interfonului

•Flux audio bidirecțional

•Viziune cu lumină LED

•Carcasă ABS, design minuscul

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

mj2-02

Management ușor

•Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

•Configurare prin HTTP/HTTPS web

•NTP/Ora de vară

•Jurnalul sistemului

•Copiere de rezervă/restaurare a configurației

•Configurare bazată pe tastatură

•SNMP/TR069

打印
interfon_C

-35℃~65℃

cameră_interfon

Videoclip HD

interfon_Linux

Sistem de operare Linux

interfon_SIP

ÎNGHIŢITURĂ

interfon_voice JSL88

Sunet HD

Detaliu

Mini videointerfon SIP model JSL90 (2)
Mini videointerfon SIP model JSL90 (1)

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă