• 单页面banner

Mini interfon audio SIP model JSL91-S

Mini interfon audio SIP model JSL91-S

Scurtă descriere:

JSL91-S este un mini interfon audio SIP cu un singur buton, dotat cu sistem audio avansat și funcție de anulare a ecoului. Datorită designului său compact, este potrivit pentru utilizare în numeroase aplicații, cum ar fi spitale, campusuri, locuri de desfășurare a activităților peisagistice. Scenariile de utilizare ale JSL91-S sunt foarte flexibile, nu numai că poate fi integrat în bariera de parcare, dar este compatibil și cu comutatorul cu cablu al interfonului medical.

JSL91-S oferă control fără cheie și confort utilizatorilor care deschid ușa fără cheie. Ușa poate fi deschisă de la distanță prin DTMF dacă există o încuietoare electronică. JSL91-S acceptă, de asemenea, un buton cu o singură atingere pentru apeluri de urgență. Este ideal pentru controlul comunicațiilor și securitatea prin internet, cum ar fi comandă și dispecerat, aplicații de afaceri, instituții etc.


Detalii produs

Etichete de produs

Interfon video SIP

JSL91-S este un mini interfon audio SIP cu un singur buton, dotat cu sistem audio avansat și funcție de anulare a ecoului. Datorită designului său compact, este potrivit pentru utilizare în numeroase aplicații, cum ar fi spitale, campusuri, locuri de desfășurare a activităților peisagistice. Scenariile de utilizare ale JSL91-S sunt foarte flexibile, nu numai că poate fi integrat în bariera de parcare, dar este compatibil și cu comutatorul cu cablu al interfonului medical.

JSL91-S oferă control fără cheie și confort utilizatorilor care deschid ușa fără cheie. Ușa poate fi deschisă de la distanță prin DTMF dacă există o încuietoare electronică. JSL91-S acceptă, de asemenea, un buton cu o singură atingere pentru apeluri de urgență. Este ideal pentru controlul comunicațiilor și securitatea prin internet, cum ar fi comandă și dispecerat, aplicații de afaceri, instituții etc.

Caracteristici ale produsului

•Mod DTMF: În‐Bandă, RFC2833 și SIP INFO

•DHCP/Static/PPPoE

• STUN, Cronometru de sesiune

• DNS SRV/ Interogare A/Interogare NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP prin TLS, SRTP

• Copiere de rezervă/restaurare a configurației

•Jurnal de sistem

•SNMP/TR069

•Configurare web‐management bazat pe

•Administrare web HTTP/HTTPS

•Provizionare automată: FTP/TFTP/HTTP/HTTPS/PnP

• Generator de zgomot de confort (GNC)

• Detectarea activității vocale (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec cu bandă largă: G.722

•Două‐flux audio prin modul

• Voce HD

•Control de la distanță pentru URL-ul de acțiune/URI activ

• Răspuns automat implicit

• Funcții interfon

Detalii produs

Mini interfon SIP cu un singur buton

•Sunet HD

•Conectare video

•Autodiagnostic

•Aprovizionare automată

•Montare pe perete

•Buton cu o singură atingere pentru apeluri de urgență

•Metahousing, stabilitate și fiabilitate

•Deblocați ușa cu DTMF

•Design compact, ușor de încorporat într-un stâlp de protecție

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

•DHCP/Static/PPPoE

•Mod DTMF: În bandă, RFC2833 și SIP INFO

mj2-02
interfon_C

-35℃~65℃

interfon_IP65

IP65

interfon_IK10

IK10

interfon_ONVIF

Onvif

interfon_SIP

ÎNGHIŢITURĂ

interfon_voice JSL88

Sunet HD

Detaliu

Interfon audio SIP mini model JSL91-S (1)
Mini interfon audio SIP model JSL91-S (2)

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă