• 单页面banner

Interfon audio 4G SIP Model JSL92-SG

Interfon audio 4G SIP Model JSL92-SG

Scurtă descriere:

Seria JSL92-SG este o interfonie audio SIP wireless 4G de înaltă calitate, cu funcție de anulare a ecoului. Întregul dispozitiv este fabricat din aliaj de aluminiu. Suprafața carcasei este complet sablată neagră. Comparativ cu interfonurile normale de pe piață, are un aspect mai atractiv, arată mai luxos și mai stabil după instalare. În modul 4G LTE, instalarea este complet mai ușoară ca niciodată. Iar JSL92-SG poate oferi aceeași calitate audio HD ca și tipul cu cablu.


Detalii produs

Etichete de produs

Interfon audio 4G SIP

Seria JSL92-SG este o interfonie audio SIP wireless 4G de înaltă calitate, cu funcție de anulare a ecoului. Întregul dispozitiv este fabricat din aliaj de aluminiu. Suprafața carcasei este complet sablată neagră. Comparativ cu interfonurile normale de pe piață, are un aspect mai atractiv, arată mai luxos și mai stabil după instalare. În modul 4G LTE, instalarea este complet mai ușoară ca niciodată. Iar JSL92-SG poate oferi aceeași calitate audio HD ca și tipul cu cablu.

Caracteristici ale produsului

•Mod DTMF: În‐Bandă, RFC2833 și SIP INFO

•DHCP/Static/PPPoE

• STUN, Cronometru de sesiune

• DNS SRV/ Interogare A/Interogare NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP prin TLS, SRTP

• Copiere de rezervă/restaurare a configurației

•Jurnal de sistem

•SNMP/TR069

•Configurare web‐management bazat pe

•Administrare web HTTP/HTTPS

•Provizionare automată: FTP/TFTP/HTTP/HTTPS/PnP

• Generator de zgomot de confort (GNC)

• Detectarea activității vocale (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec cu bandă largă: G.722

•Două‐flux audio prin modul

• Voce HD

•Control de la distanță pentru URL-ul de acțiune/URI activ

• Răspuns automat implicit

• Funcții interfon

Detalii produs

Interfon audio 4G SIP

•4G fără fir

•Sunet HD

•Montare Wal

•Apel cu o singură atingere

•Montare Wal

•MetaHousing, Stabilitate și Fiabilitate

•Autodiagnostic

•Aprovizionare automată

•B1/3/5/34/38/39/40/41, TDD și FDD

•DuaButton opțional: DP92-DG

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

•DHCP/Static/PPPoE

•Mod DTMF: În bandă, RFC2833 și SIP INFO

mj2-02
interfon_C

-35℃~65℃

interfon_IP65

IP65

interfon_IK10

IK10

interfon_ONVIF

Onvif

interfon_SIP

ÎNGHIŢITURĂ

interfon_voice JSL88

Sunet HD

Detaliu

Interfon audio 4G SIP Model JSL92-SG

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă