• head_banner_03
  • head_banner_02

Interfon audio SIP Model JSL82

Interfon audio SIP Model JSL82

Scurtă descriere:

JSL82 este un interfon audio SIP cu două butoane, cititor de carduri RF și sistem audio avansat cu funcție de anulare a ecoului. Cu ajutorul ecranului tactil, puteți vorbi cu vizitatorii în orice moment.
JSL82 oferă control fără cheie și confort utilizatorilor, acceptând numeroase modalități de deschidere a ușii, fără cheie. Ușa poate fi deschisă de la distanță, dar și cu ajutorul unui card de identificare/identificare locală, dacă există o încuietoare electronică. Este ideal pentru controlul comunicării și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.


Detalii produs

Etichete de produs

JSL82

JSL82 este un interfon audio SIP cu două butoane, cititor de carduri RF și sistem audio avansat cu funcție de anulare a ecoului. Cu ajutorul ecranului tactil, puteți vorbi cu vizitatorii în orice moment.
JSL82 oferă control fără cheie și confort utilizatorilor, acceptând numeroase modalități de deschidere a ușii, fără cheie. Ușa poate fi deschisă de la distanță, dar și cu ajutorul unui card de identificare/identificare locală, dacă există o încuietoare electronică. Este ideal pentru controlul comunicării și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.

Caracteristici ale produsului

HTTP/HTTPS/FTP/TFTP

Interogare DNS SRV/A/Interogare NATPR

SNMP/TR069

Tastatură de configurare‐management bazat pe

Administrare web HTTP/HTTPS

Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP prin TLS, SRTP

Acces la ușă: tonuri DTMF

2 linii SIP, servere SIP duale

Generator de zgomot de confort (GNC)

Detectarea activității vocale (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec cu bandă largă: G.722

Două‐flux audio pe cale

Voce HD

Unghi de vizualizare: 80°°(H), 60°(V)

Iluminare minimă: 0,1 lux

Rezoluție: până la 1280 x 720

Codec video: H.264

Rată maximă de transfer al imaginii: 720p‐30fps

Cameră CMOS color de 2 milioane de pixeli

Detalii produs

Interfon SIP cu două butoane

•Voce HD

•Acces la ușă: tonuri DTMF

•Ideal pentru aplicații comerciale, instituționale și rezidențiale

•Deschidere de la distanță dacă există o încuietoare electronică a ușii

•Linie SIP duală, servere SIP duale

•Caracteristici ale interfonului

•Flux audio bidirecțional

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

•DHCP/Static/PPPoE

•Mod DTMF: În bandă, RFC2833 și SIP INFO

mj2-02
interfon_SIP

ÎNGHIŢITURĂ

interfon_voice JSL88

Sunet HD

interfon_ONVIF

Onvif

interfon_IK10

IK10

interfon_IP65

IP65

interfon_C

-20℃~65℃

Management ușor

•Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

•Configurare prin HTTP/HTTPS web

•Configurare web‐management bazat pe

•SNMP/TR069

•Copiere de rezervă/restaurare a configurației

•Jurnalul sistemului

打印

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă