• head_banner_03
  • head_banner_02

Interfon audio SIP Model JSL81

Interfon audio SIP Model JSL81

Scurtă descriere:

JSL81 este un interfon audio SIP cu sistem audio avansat și funcție de anulare a ecoului. Cu ajutorul ecranului tactil, puteți vorbi cu vizitatorii în orice moment.

JSL81 oferă control fără cheie și confort utilizatorilor care deschid ușa fără cheie. Ușa poate fi deschisă de la distanță dacă există o încuietoare electronică.„Este ideal pentru controlul comunicațiilor și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.


Detalii produs

Etichete de produs

JSL81

JSL81 este un interfon audio SIP cu sistem audio avansat și funcție de anulare a ecoului. Cu ajutorul ecranului tactil, puteți vorbi cu vizitatorii în orice moment.
JSL81 oferă control fără cheie și confort utilizatorilor care deschid ușa fără cheie. Ușa poate fi deschisă de la distanță dacă există o încuietoare electronică.„Este ideal pentru controlul comunicațiilor și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.

Caracteristici ale produsului

• Suprafață din aluminiu, carcasă inferioară din metal

• 2 butoane de apel

•Mod DTMF: În‐Bandă, RFC2833 și SIP INFO

•DHCP/Static/PPPoE

• STUN, Cronometru de sesiune

• DNS SRV/ Interogare A/Interogare NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP prin TLS, SRTP

• Copiere de rezervă/restaurare a configurației

•Jurnal de sistem

•SNMP/TR069

•Configurare web‐management bazat pe

•Administrare web HTTP/HTTPS

•Provizionare automată: FTP/TFTP/HTTP/HTTPS/PnP

• Generator de zgomot de confort (GNC)

• Detectarea activității vocale (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec cu bandă largă: G.722

•Două‐flux audio pe cale

• Voce HD

•Control de la distanță pentru URL-ul de acțiune/URI activ

• Răspuns automat implicit

• Funcții interfon

• Acces la ușă: tonuri DTMF

• 2 linii SIP, servere SIP duale

Detalii produs

Interfon SIP cu două butoane

•Voce HD

•Acces la ușă: tonuri DTMF

•Ideal pentru aplicații comerciale, instituționale și rezidențiale

•Deschidere de la distanță dacă există o încuietoare electronică a ușii

•Linie SIP duală, servere SIP duale

•Caracteristici ale interfonului

•Flux audio bidirecțional

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

•DHCP/Static/PPPoE

•Mod DTMF: În bandă, RFC2833 și SIP INFO

mj2-02
interfon_SIP

ÎNGHIŢITURĂ

interfon_voice JSL88

Sunet HD

interfon_ONVIF

Onvif

interfon_IK10

IK10

interfon_IP65

IP65

interfon_C

-20℃~65℃

Management ușor

•Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

•Configurare prin HTTP/HTTPS web

•Configurare web‐management bazat pe

•SNMP/TR069

•Copiere de rezervă/restaurare a configurației

•Jurnalul sistemului

打印

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă