• head_banner_03
  • head_banner_02

Interfon video SIP wireless 4G en-gros

Interfon video SIP wireless 4G en-gros

Scurtă descriere:

Seria JSL92V-SG este o interfonie video SIP wireless 4G de înaltă calitate, cu funcție de anulare a ecoului. Întregul dispozitiv este fabricat din aliaj de aluminiu. Suprafața carcasei este complet sablată neagră. Comparativ cu interfonurile normale de pe piață, are un aspect mai atractiv, arată mai luxos și mai stabil după instalare. În modul 4G LTE, instalarea este complet mai ușoară ca niciodată. Iar JSL92V-SG poate oferi aceeași calitate audio și video HD ca și tipul cu cablu.


Detalii produs

Etichete de produs

Cheia succesului nostru este „Marfă bună de înaltă calitate, preț de vânzare rezonabil și servicii eficiente” pentru interfon video SIP wireless 4G en-gros. Vă invităm să ne vizitați oricând pentru a stabili o relație de afaceri.
Cheia succesului nostru este „Marfă bună de înaltă calitate, preț de vânzare rezonabil și servicii eficiente” pentruPrețuri telefonice IP și VoIPCompania noastră se angajează întotdeauna să satisfacă cerințele dumneavoastră de calitate, prețurile și obiectivele de vânzări. Vă invităm călduros să deschidem limitele comunicării. Ne face mare plăcere să vă servim dacă aveți nevoie de un furnizor de încredere și informații valoroase.

Interfon video 4G SIP

Seria JSL92V-SG este o interfonie video SIP wireless 4G de înaltă calitate, cu funcție de anulare a ecoului. Întregul dispozitiv este fabricat din aliaj de aluminiu. Suprafața carcasei este complet sablată neagră. Comparativ cu interfonurile normale de pe piață, are un aspect mai atractiv, arată mai luxos și mai stabil după instalare. În modul 4G LTE, instalarea este complet mai ușoară ca niciodată. Iar JSL92V-SG poate oferi aceeași calitate audio și video HD ca și tipul cu cablu.

Caracteristici ale produsului

Mod DTMF: În bandă, RFC2833 și SIP INFO

DHCP/Static/PPPoE

STUN, Cronometru de sesiune

Interogare DNS SRV/A/Interogare NATPR

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP prin TLS, SRTP

Copiere de rezervă/restaurare a configurației

Jurnalul sistemului

SNMP/TR069

Gestionare bazată pe web a configurării

Administrare web HTTP/HTTPS

Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

Generator de zgomot de confort (GNC)

Detectarea activității vocale (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec cu bandă largă: G.722

Flux audio bidirecțional

Voce HD

Telecomandă URL de acțiune/URI activ

Răspuns automat implicit

Caracteristici ale interfonului

Detalii produs

Interfon video 4G SIP

•4G fără fir

•Videoclip HD

•Montare Wal

•Apel cu o singură atingere

•Montare pe perete

•MetaHousing, Stabilitate și Fiabilitate

•Autodiagnostic

•Aprovizionare automată

•B1/3/5/34/38/39/40/41, TDD și FDD

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

•DHCP/Static/PPPoE

•Mod DTMF: În bandă, RFC2833 și SIP INFO

mj2-02
interfon_C

-35℃~65℃

interfon_IP65

IP65

cameră_interfon

Videoclip HD

interfon_ONVIF

Onvif

interfon_SIP

ÎNGHIŢITURĂ

4G_LTE

4G

interfon_voice JSL88

Sunet HD

interfon_IK10

IK10

Detaliu

Videointerfon 4G SIP Model JSL92V-SG
Cheia succesului nostru este „Marfă bună, de înaltă calitate, preț de vânzare rezonabil și servicii eficiente” pentru interfonul video SIP wireless 4G Wholesalehigh cu funcție de anulare a ecoului. Întregul dispozitiv este fabricat din aliaj de aluminiu. Suprafața carcasei este complet sablată cu negru. Comparativ cu interfonurile normale de pe piață, are un aspect mai atractiv, arată mai luxos și mai stabil după instalare. În modul 4G LTE, instalarea este complet mai ușoară ca niciodată.
AngroPrețuri telefonice IP și VoIPCompania noastră se angajează întotdeauna să satisfacă cerințele dumneavoastră de calitate, prețurile și obiectivele de vânzări. Vă invităm călduros să deschidem limitele comunicării. Ne face mare plăcere să vă servim dacă aveți nevoie de un furnizor de încredere și informații valoroase.


  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă