• 单页面banner

Modelul de gateway de paginare SIP JSLPA-B

Modelul de gateway de paginare SIP JSLPA-B

Scurtă descriere:

JSLPA este un terminal puternic de paginare SIP, care poate suporta o cameră Onvif externă, difuzor, taste de apelare rapidă, lumină de avertizare și poate controla, de asemenea, încuietorile electromagnetice ale ușilor. Poate realiza interfonie audio/video HD bazată pe funcția puternică de anulare a ecoului. Este ideal pentru controlul comunicațiilor și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.


Detalii produs

Etichete de produs

JSLPA

JSLPA este un terminal puternic de paginare SIP, care poate suporta o cameră Onvif externă, difuzor, taste de apelare rapidă, lumină de avertizare și poate controla, de asemenea, încuietorile electromagnetice ale ușilor. Poate realiza interfonie audio/video HD bazată pe funcția puternică de anulare a ecoului. Este ideal pentru controlul comunicațiilor și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.

Caracteristici ale produsului

• DNS SRV/ Interogare A/Interogare NATPR

• STUN, Cronometru de sesiune

•Jurnal de sistem

• Copiere de rezervă/restaurare a configurației

•Mod DTMF: În bandă, RFC2833 și SIP INFO

•Administrare web HTTP/HTTPS

•SIP prin TLS, SRTP

• Răspuns automat implicit

•Control de la distanță pentru URL-ul de acțiune/URI activ

• Acces la ușă: tonuri DTMF

• Linie SIP duală, servere SIP duale

•Codec video: H.264

•DHCP/Static/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec cu bandă largă: G.722

• Flux audio bidirecțional

• Transmisie în timp real / în timp fix

• Conectare video

Detalii produs

Ideal pentru afaceri, instituții și rezidențiale

•Voce HD

•Acces la ușă: tonuri DTMF

•Deschidere de la distanță dacă există o încuietoare electronică a ușii

•Linie SIP duală, servere SIP duale

•Caracteristici ale interfonului

•Flux audio bidirecțional

•Transmisie în timp real sau în timp fix

•Design minuscul, ușor de încorporat într-un stâlp de protecție

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

•DHCP/Static/PPPoE

•Mod DTMF: În bandă, RFC2833 și SIP INFO

mj2-02
interfon_SIP

ÎNGHIŢITURĂ

cameră_interfon

Cameră HD

interfon_voice JSL88

Sunet HD

interfon_C

-20℃~65℃

interfon_ONVIF

Onvif

interfon_PoE

POE

Management ușor

•Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

•Configurare prin HTTP/HTTPS web

•NTP/Ora de vară

•Jurnalul sistemului

•Copiere de rezervă/restaurare a configurației

•Configurare bazată pe tastatură

•SNMP/TR069

打印

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă