• 单页面banner

Telefon SIP pentru afaceri de înaltă calitate, model JSL66G JSL66GP

Telefon SIP pentru afaceri de înaltă calitate, model JSL66G JSL66GP

Scurtă descriere:

Cashly JSL66G/JSL66GP este un telefon SIP HD versatil, conceput pentru afaceri de înaltă calitate. Aspect elegant, performanță excelentă, potrivit pentru diverse medii. Ecranul LCD grafic de 4,3” 480 x 272 pixeli cu iluminare de fundal oferă efecte vizuale deosebite. Calitate excelentă a vocii HD și diverse funcții de sistem pentru a satisface diferitele nevoi ale utilizatorilor. Telefonul SIP C66 adoptă porturi Gigabit Ethernet duale, ușor de instalat, configurat și utilizat. Acceptă 20 de conturi SIP și conferințe pe 6 participanți. Oferă funcții business bogate prin cooperarea perfectă cu IP PBX.


Detalii produs

Etichete de produs

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP este un telefon SIP HD versatil, conceput pentru afaceri de înaltă calitate. Aspect elegant, performanță excelentă, potrivit pentru diverse medii. Ecranul LCD grafic de 4,3” 480 x 272 pixeli cu iluminare de fundal oferă efecte vizuale deosebite. Calitate excelentă a vocii HD și diverse funcții de sistem pentru a satisface diferitele nevoi ale utilizatorilor. Telefonul SIP C66 adoptă porturi Gigabit Ethernet duale, ușor de instalat, configurat și utilizat. Acceptă 20 de conturi SIP și conferințe pe 6 participanți. Oferă funcții business bogate prin cooperarea perfectă cu IP PBX.

Caracteristici ale produsului

• Voce HD

•SMS, Mesagerie vocală, MWI

•Apelare inter pares

• Reapelare automată, Răspuns automat

• Apelare IP

•DTMF: În bandă, RFC2833, SIP INFO

• Captură de rețea

•Jurnal de sistem

•Provizionare automată: FTP/TFTP/HTTP/HTTPS/PnP

•Agendă telefonică: 1000 de grupuri

•SIP prin TLS, SRTP

•Medicare, Sănătate și Sănătate

• Apel în așteptare, Dezactivare sunet, Nu dezactiva

• Actualizare software prin web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muzică în așteptare, Interfon, Multicast

Detalii produs

Telefon IP Gigabit cu ecran color

•Voce HD

•Ecran LCD grafic de 4,3” cu 480 x 272 pixeli și iluminare de fundal

•Gigabit Ethernet cu două porturi

•20 de conturi SIP

•Apel în așteptare

•Redirecționare apeluri

•Transfer pentru nevăzători/însoțitori

•50 de taste de linie

•Dongle Wifi și Bluetooth

•Mediu, Sănătate și Sănătate

Telefon IP HD Voice

Sigur și fiabil

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Temporizator de sesiune (RFC4028)

•DTMF:Intrare‐Bandă, RFC2833, INFORMAȚII SIP

Telefon IP eficient din punct de vedere al costurilor
Telefon IP_Audio HD

Voce HD

Linie telefonică IP cu 30 de linii

Conturi 20SIP

Cheie IP Phone_Line

Taste cu 50 de linii

Telefon IP_ Ecran LCD grafic de 4,3”

LCD grafic de 4,3"

Telefon IP_

Conferință cu 5 participanți

Dongle Wi-Fi și Bluetooth

Dongle WiFi și Bluetooth

Management ușor

•Actualizare/Configurare automată

•Configurare prin HTTP/HTTPS web

•Configurare prin intermediul butonului dispozitivului

•SNMP

•TR069

•Captura de rețea

JSL66G JSL66GP 1

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă