• 单页面banner

Videointerfon SIP cu două butoane, model JSL88

Videointerfon SIP cu două butoane, model JSL88

Scurtă descriere:

JSL88 este un videointerfon SIP cu mai multe butoane, cu cameră HD integrată și sistem audio avansat cu funcție de anulare a ecoului. Acceptă formatul de compresie video H.264 și oferă o calitate video excelentă la rezoluții video de 720p. Cu ajutorul ecranului tactil, puteți vorbi cu vizitatorii și puteți viziona videoclipuri de pe cameră în orice moment.

JSL88 oferă control fără cheie și confort utilizatorilor, acceptând numeroase modalități de deschidere a ușii, fără cheie. Ușa poate fi deschisă de la distanță, dar și cu parolă locală sau card de identificare/identificare, dacă există o încuietoare electronică. Este ideal pentru controlul comunicării și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.


Detalii produs

Etichete de produs

Interfon video SIP

JSL88 este un videointerfon SIP cu mai multe butoane, cu cameră HD integrată și sistem audio avansat cu funcție de anulare a ecoului. Acceptă formatul de compresie video H.264 și oferă o calitate video excelentă la rezoluții video de 720p. Cu ajutorul ecranului tactil, puteți vorbi cu vizitatorii și puteți viziona videoclipuri de pe cameră în orice moment.

JSL88 oferă control fără cheie și confort utilizatorilor, acceptând numeroase modalități de deschidere a ușii, fără cheie. Ușa poate fi deschisă de la distanță, dar și cu parolă locală sau card de identificare/identificare, dacă există o încuietoare electronică. Este ideal pentru controlul comunicării și securitatea prin internet, cum ar fi în aplicații comerciale, instituționale și rezidențiale.

Caracteristici ale produsului

• DNS SRV/ Interogare A/Interogare NATPR

• STUN, Cronometru de sesiune

•Sys og

• Copiere de rezervă/restaurare a configurației

•Mod DTMF: În bandă, RFC2833 și SIP INFO

•Administrare web HTTP/HTTPS

•SIP prin TS, SRTP

• Răspuns automat implicit

• Telecomandă cu acțiune UR / URI activ

• Acces la ușă: tonuri DTMF, parolă, card IC/ID

• Servere One SIP ine, Dua SIP

•Unghi de vizualizare: 80°(H), 60°(V)

•Codec video: H.264

• Rezoluție: până la 1280 x 720

•DHCP/Static/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec cu bandă largă: G.722

•Două‐flux audio prin modul

• Voce HD

• Rată maximă de transfer de imagine: 1080P - 30 fps

• Cameră 2M Pixe sau CMOS

Detalii produs JSL88

Interfon video SIP cu mai multe butoane

•Voce HD

•Cameră HD 1080p

•Acces la ușă: tonuri DTMF, card IC/ID

•LCD grafic de 2,3”

•Cameră CMOS color de 2 milioane de pixeli

mj1

Stabilitate și fiabilitate ridicate

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prin TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Interogare DNS SRV/A/Interogare NATPR

•STUN, Cronometru de sesiune

mj2-02

Management ușor

•Alimentare automată: FTP/TFTP/HTTP/HTTPS/PnP

•Configurare prin HTTP/HTTPS web

•NTP/Ora de vară

•Sysog

•Copiere de rezervă/restaurare a configurației

•Configurare bazată pe tastatură

•SNMP/TR069

打印
interfon_C

-35℃~65℃

cameră_interfon

Videoclip HD

interfon_IK10

IK10

interfon_IP65

IP65

interfon_ONVIF

Onvif

interfon_SIP

ÎNGHIŢITURĂ

interfon_voice JSL88

Sunet HD

2.3

Afișaj LCD

Detaliu

Videointerfon SIP cu două butoane, model DP88 (2)
Videointerfon SIP cu două butoane, model DP88 (1)

  • Anterior:
  • Următorul:

  • Scrie mesajul tău aici și trimite-l nouă